diamond-aligner 2.0.4-2 source package in Ubuntu

Changelog

diamond-aligner (2.0.4-2) unstable; urgency=medium

  * Team upload.
  * Remove mips64el from the arch list, it is not supported upstream

 -- Michael R. Crusoe <email address hidden>  Mon, 31 Aug 2020 16:12:52 +0200

Upload details

Uploaded by:
Debian Med
Uploaded to:
Sid
Original maintainer:
Debian Med
Architectures:
any-amd64 arm64 ppc64el s390x ia64 ppc64 riscv64 sparc64
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
diamond-aligner_2.0.4-2.dsc 2.1 KiB 5236e77b30652c63760e675c832259632da8c8c8453f8ebf971acec7a82fd17e
diamond-aligner_2.0.4.orig.tar.xz 782.8 KiB 1dfd6c871b408803b663a87ad92e46862997034b47ff46f0dee3029c88fb579d
diamond-aligner_2.0.4-2.debian.tar.xz 125.5 KiB 119c54417e9a5c771d604b5be08fbf25c09a2521c8e2274564c0ac6f8c6c4e5c

Available diffs

No changes file available.

Binary packages built by this source

diamond-aligner: No summary available for diamond-aligner in ubuntu groovy.

No description available for diamond-aligner in ubuntu groovy.

diamond-aligner-dbgsym: No summary available for diamond-aligner-dbgsym in ubuntu groovy.

No description available for diamond-aligner-dbgsym in ubuntu groovy.