dillo 3.0.3-6 source package in Ubuntu

Changelog

dillo (3.0.3-6) unstable; urgency=low


  * Apply wrap-and-sort
  * Remove fix for #713557 again as the real cause was #713933 in
    libfltk1.3-dev. Build-depend on libfltk1.3-dev >= 1.3.2-3~
  * Use DEB_LDFLAGS_MAINT_APPEND=-lpthread only on non-linux as it causes
    helper applications to be linked unnecessarily with libpthread, too.

 -- Axel Beckert <email address hidden>  Sun, 14 Jul 2013 15:37:38 +0200

Upload details

Uploaded by:
Axel Beckert on 2013-07-14
Uploaded to:
Sid
Original maintainer:
Axel Beckert
Architectures:
any
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe web

Downloads

File Size SHA-256 Checksum
dillo_3.0.3-6.dsc 1.3 KiB 851f0cc4d95752bd85cda12c72f4de2ef5c9d10ad8c75cb0161f84eb908e488e
dillo_3.0.3.orig.tar.bz2 669.8 KiB 48241ca96d4c2f4bf83ebeb40c741c990fab0d6b0f7b9766a64234e481008dd2
dillo_3.0.3-6.debian.tar.gz 22.0 KiB 2d312b65524e7b3448403a4044929f82b2b21e1d5e2a3565fdd70bacc2434901

No changes file available.

Binary packages built by this source

dillo: No summary available for dillo in ubuntu saucy.

No description available for dillo in ubuntu saucy.