dkms 2.2.0.3-2ubuntu6.2 source package in Ubuntu

Changelog

dkms (2.2.0.3-2ubuntu6.2) wily; urgency=medium

  * debian/patches/shim_secureboot_support.patch: use update-secureboot-policy,
    which has the benefit of being handled via triggers, to allow users to
    toggle validation in shim. (LP: #1574727)

 -- Mathieu Trudel-Lapierre <email address hidden>  Fri, 20 May 2016 14:46:26 -0400

Upload details

Uploaded by:
Mathieu Trudel-Lapierre on 2016-06-21
Uploaded to:
Wily
Original maintainer:
Ubuntu Developers
Architectures:
all
Section:
admin
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Wily: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
dkms_2.2.0.3.orig.tar.gz 84.0 KiB 352a080351410e29ae8cda7a794ba1e607b87ca913d0410d56209f08875378fc
dkms_2.2.0.3-2ubuntu6.2.debian.tar.xz 21.8 KiB bf2a5b3df529112df1abf43f577b1fb8846c4e0c519f4865a2a47d9fe7bc893c
dkms_2.2.0.3-2ubuntu6.2.dsc 2.0 KiB d662ee33d7d68b8ed170c9adc9d1885ad95540dd2dfae3fbb497baaa1e7c682e

View changes file

Binary packages built by this source

dkms: No summary available for dkms in ubuntu wily.

No description available for dkms in ubuntu wily.