docky 2.2.0-2 source package in Ubuntu

Changelog

docky (2.2.0-2) unstable; urgency=low


  [ Iain Lane ]
  * [1362ca9] Use dh --with cli instead of the deprecated cli.make

  [ Jo Shields ]
  * [50ce9a9] Use DBus# 2.0 API.

 -- Jo Shields <email address hidden>  Wed, 30 Oct 2013 17:01:17 +0000

Upload details

Uploaded by:
Debian CLI Applications Team on 2013-10-30
Uploaded to:
Sid
Original maintainer:
Debian CLI Applications Team
Architectures:
all
Section:
x11
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Vivid release on 2014-10-23 universe x11
Trusty release on 2014-01-12 universe x11

Builds

Trusty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
docky_2.2.0-2.dsc 2.0 KiB 4d59c931853006ff7585f4dc447487829e272f608f50619982bd946bb0982a46
docky_2.2.0.orig.tar.xz 556.9 KiB 28710b2deb998992184c96f1bfebdf43a8db1a074f716e309f955596be8f8af5
docky_2.2.0-2.debian.tar.gz 11.5 KiB d0bbb172989c55c0d9ee0930e64450cc46e0e057365956845e8708f42e340c46

Available diffs

No changes file available.

Binary packages built by this source

docky: No summary available for docky in ubuntu utopic.

No description available for docky in ubuntu utopic.