doclifter 2.11-1 source package in Ubuntu

Changelog

doclifter (2.11-1) unstable; urgency=low


  * New upstream version...
  * ...which fixes the .fi crashing problem.  Closes: #696576.
  * Disable the test suite if DEB_BUILD_OPTIONS=nocheck is set.
  * Uplift Standards-Version.

 -- Jeff Licquia <email address hidden>  Sat, 08 Jun 2013 00:10:02 +0000

Upload details

Uploaded by:
Jeff Licquia on 2013-06-08
Uploaded to:
Sid
Original maintainer:
Jeff Licquia
Architectures:
all
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release on 2017-10-24 universe devel
Artful release on 2017-04-20 universe devel
Xenial release on 2015-10-22 universe devel
Trusty release on 2013-10-18 universe devel

Builds

Saucy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
doclifter_2.11-1.dsc 1.2 KiB 6217d495c1e6517e17cae54fafb0d17bc5c68382bc1c82beb3e5460cd57379bf
doclifter_2.11.orig.tar.gz 327.3 KiB 8cf1d5f827d702d95db502fc950d236e69305081a28269bfb27fc9057f3a7a9f
doclifter_2.11-1.debian.tar.gz 4.2 KiB e8a240d8b5d037f231ea2fe55c4942b392b0bfa3bf2056df73d3769f663a26e7

Available diffs

No changes file available.

Binary packages built by this source

doclifter: No summary available for doclifter in ubuntu zesty.

No description available for doclifter in ubuntu zesty.