dot-forward 1:0.71-2 source package in Ubuntu

Changelog

dot-forward (1:0.71-2) unstable; urgency=low


  * debian/rules: install dot-forward.1 manpage as dot-forward.1qmail to
    resolve conflict with the courier-mta package (closes: #620396).
  * debian/control: Standards-Version: 3.9.3.1.

 -- Gerrit Pape <email address hidden>  Wed, 11 Apr 2012 23:31:32 +0000

Upload details

Uploaded by:
Gerrit Pape on 2012-04-12
Uploaded to:
Sid
Original maintainer:
Gerrit Pape
Architectures:
any
Section:
mail
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe mail
Trusty release on 2013-10-18 universe mail

Downloads

File Size SHA-256 Checksum
dot-forward_0.71-2.dsc 1002 bytes 14d229a4f7b24fa0e2f01c91a85149499c7ed77f66226b845f04cd9f99a6f6ae
dot-forward_0.71.orig.tar.gz 25.7 KiB 18086b59edf113aaeb02a770afb5429c3200e8637d06ce15094247416fc6e258
dot-forward_0.71-2.diff.gz 4.1 KiB 136492f54f60a75e86c7eff26cd0a8504bd0112aa3aaceb1a21cd5a929e46a23

Available diffs

No changes file available.

Binary packages built by this source

dot-forward: No summary available for dot-forward in ubuntu yakkety.

No description available for dot-forward in ubuntu yakkety.