dumbster 1.6+debian-2 source package in Ubuntu

Changelog

dumbster (1.6+debian-2) unstable; urgency=low

  * Change dependency to default-jdk (Closes: #643511)
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  31 Oct 2011 09:53:39 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-10-31
Uploaded to:
Precise
Original maintainer:
Stefan Denker
Architectures:
all
Section:
java
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe java
Trusty release on 2013-10-18 universe java
Precise release on 2011-10-31 universe java

Builds

Precise: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
dumbster_1.6+debian.orig.tar.gz 14.2 KiB fe6707f67ad7a4eccfdb747591dec5167471afd3ae6a806ce8f2af2b90779f25
dumbster_1.6+debian-2.debian.tar.gz 3.5 KiB 481ce51d603647bb86290fd6a07ddb751a78131d271d2c751a9b87c7d1cf31dc
dumbster_1.6+debian-2.dsc 1.2 KiB 8a4e2c53824b3ae79431c656403d7fd6be765359d83d2f4e46bcb778be7ff1d6

Available diffs

View changes file

Binary packages built by this source

libdumbster-java: No summary available for libdumbster-java in ubuntu zesty.

No description available for libdumbster-java in ubuntu zesty.