dv4l 1.0-5 source package in Ubuntu

Changelog

dv4l (1.0-5) unstable; urgency=low


  * Remove vloopback-source from Recommends.
    vloopback-source can not build with latest kernel.
    And latest kernel does not support V4l1.

 -- Nobuhiro Iwamatsu <email address hidden>  Thu, 02 Feb 2012 12:41:48 +0900

Upload details

Uploaded by:
Nobuhiro Iwamatsu on 2012-02-02
Uploaded to:
Sid
Original maintainer:
Nobuhiro Iwamatsu
Architectures:
any
Section:
graphics
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Artful release on 2017-04-20 universe graphics
Xenial release on 2015-10-22 universe graphics
Trusty release on 2013-10-18 universe graphics
Precise release on 2012-04-24 universe graphics

Downloads

File Size SHA-256 Checksum
dv4l_1.0-5.dsc 1.7 KiB 36eba2a11cdf5deec94e79fb2f56e8626b51f7a95dcaf9765fd8471ebab58414
dv4l_1.0.orig.tar.gz 57.2 KiB f3478471c7bcd601b01fb9c1b9698ea59f10874ae23b05d953744025d291142c
dv4l_1.0-5.diff.gz 6.2 KiB 11ce6012bcde01d396f3847551879398d4f0e283668939308251a040392a7423

Available diffs

No changes file available.

Binary packages built by this source

dv4l: No summary available for dv4l in ubuntu yakkety.

No description available for dv4l in ubuntu yakkety.