eiciel 0.9.6.1-3 source package in Ubuntu

Changelog

eiciel (0.9.6.1-3) unstable; urgency=low

  * debian/control
    - Wrap Build-Depends.
    - Bump Standards-Version to 3.8.1. No further changes.
    - Bump Build-Depends on debhelper to (>= 7).
  * debian/compat
    - Bump debhelper compat level to 7.

 -- Julien Lavergne <email address hidden>   Mon,  01 Jun 2009 14:48:43 +0100

Upload details

Uploaded by:
Julien Lavergne
Uploaded to:
Karmic
Original maintainer:
Michael Biebl
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
eiciel_0.9.6.1.orig.tar.gz 666.5 KiB 9e5d4a1bf4ed6d26a8d88591d3d3a1102198a435b970411a4780953e7d6986b6
eiciel_0.9.6.1-3.diff.gz 7.0 KiB d647b62f2f907107113d1c31d9b2927b77664d76d1de3ed63744c261311aca3b
eiciel_0.9.6.1-3.dsc 1.3 KiB 27d7eb90d64cfae8684c6a202792d75c0011e1f9a27f0ff1a31283dd59f05bcf

Available diffs

View changes file

Binary packages built by this source

eiciel: No summary available for eiciel in ubuntu lucid.

No description available for eiciel in ubuntu lucid.