There are currently no open bugs.

"elementary" versions published in Ubuntu

Wily (1.8.5-2): universe/libs
Vivid (1.8.5-2): universe/libs
Trusty (1.7.7-3ubuntu1): universe/libs
Precise (0.7.0.55225-1): universe/libs