elementary 1.7.7-3ubuntu1 source package in Ubuntu

Changelog

elementary (1.7.7-3ubuntu1) trusty; urgency=medium

  * Build with dh-autoreconf (should fix ppc64el failure).
 -- Dmitry Shachnev <email address hidden>   Sun, 26 Jan 2014 14:24:42 +0400

Upload details

Uploaded by:
Dmitry Shachnev on 2014-01-26
Uploaded to:
Trusty
Original maintainer:
Ubuntu Developers
Architectures:
any all
Section:
libs
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2014-01-26 universe libs

Downloads

File Size SHA-256 Checksum
elementary_1.7.7.orig.tar.gz 9.5 MiB b7850d1f1438ba58b780320d37522bf2e9e81339ebc6b660ad9cb3ea81f6c253
elementary_1.7.7-3ubuntu1.debian.tar.xz 11.4 KiB 3bd8e45a7e12c4876ac0ce387508d01b735935bc61d25b549c24b494cb3a8a66
elementary_1.7.7-3ubuntu1.dsc 2.5 KiB 26761a4cf8199ecadae62123f9fdce99485f5346b413198249bbfcd9a4e38d84

View changes file

Binary packages built by this source

libelementary-bin: No summary available for libelementary-bin in ubuntu utopic.

No description available for libelementary-bin in ubuntu utopic.

libelementary-data: runtime data-files for libelementary

 Elementary is a widget set based on the Enlightenment Foundation Libraries,
 primarily aimed at creating graphical user interfaces for mobile and embedded
 devices.
 .
 This package contains graphics and styles needed by applications using
 elementary.

libelementary-dbg: No summary available for libelementary-dbg in ubuntu utopic.

No description available for libelementary-dbg in ubuntu utopic.

libelementary-dev: No summary available for libelementary-dev in ubuntu utopic.

No description available for libelementary-dev in ubuntu utopic.

libelementary1: EFL-based widget set library

 Elementary is a widget set based on the Enlightenment Foundation Libraries,
 primarily aimed at creating graphical user interfaces for mobile and embedded
 devices.