emesene 2.11.7+dfsg-1ubuntu1.1 source package in Ubuntu

Changelog

emesene (2.11.7+dfsg-1ubuntu1.1) oneiric-proposed; urgency=low

  * Add 02-Use-DBus-for-the-UnityLauncher.diff patch from sbte to fix
    Unity Launcher support (LP: #881674).
 -- Devid Antonio Filoni <email address hidden>   Mon, 31 Oct 2011 21:48:43 +0100

Upload details

Uploaded by:
Devid Antonio Filoni on 2011-10-31
Uploaded to:
Oneiric
Original maintainer:
Devid Antonio Filoni
Component:
universe
Architectures:
all
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Oneiric: [FULLYBUILT] i386

Downloads

File Size MD5 Checksum
emesene_2.11.7+dfsg.orig.tar.bz2 1.5 MiB d21aa16761f1a015683aac9d2cc63009
emesene_2.11.7+dfsg-1ubuntu1.1.debian.tar.gz 8.2 KiB e24191193239998bd2ea0718fb006beb
emesene_2.11.7+dfsg-1ubuntu1.1.dsc 2.0 KiB 2cbaec221d4537e43302a4709330205a

View changes file

Binary packages built by this source

emesene: No summary available for emesene in ubuntu oneiric.

No description available for emesene in ubuntu oneiric.