Ubuntu

Bugs : emms in Ubuntu

There are currently no open bugs.

"emms" versions published in Ubuntu

Trusty (3.0+20130821+1.git2fba618-1): universe/sound
Saucy (3.0+20130821+1.git2fba618-1): universe/sound
Quantal (3.0+20110425+1.git298e022-3): universe/sound
Precise (3.0+20110425+1.git298e022-1): universe/sound
Lucid (3.0-6): universe/sound