empathy 2.31.92-0ubuntu1 source package in Ubuntu

Changelog

empathy (2.31.92-0ubuntu1) maverick; urgency=low

  * New upstream release:
    This is the GNOME 2.32 release candidate. A bunch of meta-contacts related
    bugs have been fixed and the audio/video client has been improved to
    reduce the bandwith used by the video stream.
    We also use the stable API of the Conference, ServerTLSConnection and
    TLSCertificate interfaces so you should upgrade to telepathy-gabble 0.9.18
    if you want to use these features.
  * debian/control:
    - bump libtelepathy-glib-dev build-dep
  * debian/patches/91_git_unref_empathyindividualview_later.patch:
    - in upstream version
 -- Didier Roche <email address hidden>   Tue, 14 Sep 2010 13:05:00 +0200

Upload details

Uploaded by:
Didier Roche on 2010-09-14
Uploaded to:
Maverick
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
empathy_2.31.92.orig.tar.gz 4.2 MiB 3a7e2c9ece6668a23d637d26e5ddd411b7ccc8764bf936583092b89a770d5cf5
empathy_2.31.92-0ubuntu1.debian.tar.bz2 30.0 KiB 5b75d698a89c794e400ec1c6e8f1b104283dd017b1c82b98e2e7ce8332105dc0
empathy_2.31.92-0ubuntu1.dsc 2.5 KiB c95f473b66ac9e48a12edc2290ae46df5c5cb3c30d2efa8c2184cc33df2f6bf1

View changes file

Binary packages built by this source

empathy: No summary available for empathy in ubuntu maverick.

No description available for empathy in ubuntu maverick.

empathy-common: No summary available for empathy-common in ubuntu maverick.

No description available for empathy-common in ubuntu maverick.

empathy-dbg: No summary available for empathy-dbg in ubuntu maverick.

No description available for empathy-dbg in ubuntu maverick.

nautilus-sendto-empathy: No summary available for nautilus-sendto-empathy in ubuntu maverick.

No description available for nautilus-sendto-empathy in ubuntu maverick.