empcommand 0.3+svn6617-0ubuntu1 source package in Ubuntu

Changelog

empcommand (0.3+svn6617-0ubuntu1) precise; urgency=low

  * Fix compatibility with libavg 1.7.0 (LP: #901464).
 -- OXullo Intersecans <email address hidden>   Wed, 07 Dec 2011 23:20:23 +0100

Upload details

Uploaded by:
OXullo Intersecans on 2011-12-09
Sponsored by:
Andrew Starr-Bochicchio
Uploaded to:
Precise
Original maintainer:
Ubuntu Developers
Architectures:
all
Section:
games
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe games
Precise release on 2011-12-09 universe games

Builds

Precise: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
empcommand_0.3+svn6617.orig.tar.gz 1.8 MiB d51dca9c1faf5ccfcf4be647e73e97ba4579922279062e405b1354716552f413
empcommand_0.3+svn6617-0ubuntu1.debian.tar.gz 16.7 KiB edd7df2828dc8f64ed3d38ebc12e57588137873e722883b92bd220efa44791d2
empcommand_0.3+svn6617-0ubuntu1.dsc 2.0 KiB 75f5c36432126f94b2d883301175abcffd071189a2874756f0bb9d4c7b54f8be

View changes file

Binary packages built by this source

empcommand: No summary available for empcommand in ubuntu wily.

No description available for empcommand in ubuntu wily.