enscribe 0.1.0-1.1 source package in Ubuntu

Changelog

enscribe (0.1.0-1.1) unstable; urgency=low

  * Non-maintainer upload.
  * Fix "FTBFS in squeeze: Nonexistent build-dependency: 'libgd-dev'":
    switch order of libgd-dev | libgd2-xpm-dev to put the real package before
    the virtual one (closes: #595836).
 -- Bhavani Shankar <email address hidden>   Sun, 19 Sep 2010 15:48:09 +0200

Upload details

Uploaded by:
Bhavani Shankar on 2010-10-15
Uploaded to:
Natty
Original maintainer:
Nick Rusnov
Architectures:
any
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
enscribe_0.1.0.orig.tar.gz 694.7 KiB eca4dcfc38451d08adda68ae9b321181f9f1c8b420f51e5ad0ca5613d711d477
enscribe_0.1.0-1.1.diff.gz 3.7 KiB f16430ef5880a783539be8e1fc87ef6b765348e716cc11e95cebca288414c9e7
enscribe_0.1.0-1.1.dsc 1.3 KiB 4e4f6b84ad1c981016b13f04801db7167f143ada563c93a2e496691b2d01b07d

Available diffs

View changes file

Binary packages built by this source

enscribe: No summary available for enscribe in ubuntu oneiric.

No description available for enscribe in ubuntu oneiric.