epstool 3.08+repack-1 source package in Ubuntu

Changelog

epstool (3.08+repack-1) unstable; urgency=low

  * Bump Standards-Version to 3.8.4 (no changes necessary).
  * Convert to 3.0 (quilt) source format:
    - use the original upstream tarball.
    - Remove build dependency: cdbs.
  * Add debian/watch as recommended by Debian Policy Manual section 4.11.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Sun,  09 May 2010 13:47:44 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2010-05-09
Uploaded to:
Maverick
Original maintainer:
Philip Rinn
Architectures:
any
Section:
graphics
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe graphics

Downloads

File Size SHA-256 Checksum
epstool_3.08+repack.orig.tar.gz 187.1 KiB f3f14b95146868ff3f93c8720d5539deef3b6531630a552165664c7ee3c2cfdd
epstool_3.08+repack-1.debian.tar.gz 3.2 KiB 9d85dc9f846940840ae4aa69e01e56b157128e9e7d72704c157c1c62630c3ad3
epstool_3.08+repack-1.dsc 1.0 KiB 043844ea7b00a978bae08f7fb280ccf63755e1245654d68e351c8d731aa7f92b

Available diffs

View changes file

Binary packages built by this source

epstool: No summary available for epstool in ubuntu oneiric.

No description available for epstool in ubuntu oneiric.