There are currently no open bugs.

"etl" versions published in Ubuntu

Wily (0.04.18-1): universe/libdevel
Vivid (0.04.17-1): universe/libdevel
Utopic (0.04.17-1): universe/libdevel
Trusty (0.04.17-1): universe/libdevel