fabric-manager-470 package in Ubuntu

cuda-drivers-fabricmanager-460: Transitional package for cuda-drivers-fabricmanager-510
cuda-drivers-fabricmanager-470: Meta-package for FM and Driver
nvidia-fabricmanager-460: Transitional package for nvidia-fabricmanager-#FLAVOUR#
nvidia-fabricmanager-470: Fabric Manager for NVSwitch based systems.
nvidia-fabricmanager-dev-460: Transitional package for nvidia-fabricmanager-dev-510
nvidia-fabricmanager-dev-470: Fabric Manager API headers and associated library

This package has 1 new bug and 0 open questions.

Package information

Maintainer:
Ubuntu Developers
Urgency:*
Medium Urgency
Architectures:*
amd64
Latest upload:
470.129.06-0ubuntu1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Kinetic Kudu (active development)
470.129.06-0ubuntu1 release (multiverse)
The Jammy Jellyfish (current stable release)
470.129.06-0ubuntu0.22.04.1 updates, security (multiverse)
470.103.01-0ubuntu2 release (multiverse)
The Impish Indri (supported)
470.129.06-0ubuntu0.21.10.1 updates, security (multiverse)
470.57.02-0ubuntu1 release (multiverse)
The Focal Fossa (supported)
470.129.06-0ubuntu0.20.04.1 updates, security (multiverse)
The Bionic Beaver (supported)
470.129.06-0ubuntu0.18.04.1 updates, security (multiverse)