fabric 0.0.9-2 source package in Ubuntu

Changelog

fabric (0.0.9-2) unstable; urgency=low

  * Add missing Build-Depends-Indep on python-setuptools. Found by checking
    source-only upload to Ubuntu.

 -- Scott Kitterman <email address hidden>   Mon,  12 Jan 2009 11:37:10 +0000

Upload details

Uploaded by:
Scott Kitterman
Uploaded to:
Jaunty
Original maintainer:
lamby
Architectures:
all
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Jaunty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
fabric_0.0.9.orig.tar.gz 22.0 KiB e64f10bbda6c70ca7db72c34e4d248cc9a36d4be1c7fa6f5016304d7db335ec0
fabric_0.0.9-2.diff.gz 1.8 KiB f4b12a012c974da356d2739035bb08c0c4acc37e4ab28cb832833af63d99ca89
fabric_0.0.9-2.dsc 1.1 KiB 31b2f08cdf8de4fc65d08bcfef8c7d6473f60cea720d0f2bc8c422679adf309a

Available diffs

View changes file

Binary packages built by this source

fabric: No summary available for fabric in ubuntu karmic.

No description available for fabric in ubuntu karmic.