fetchmail 6.3.9~rc2-4ubuntu4 source package in Ubuntu

Changelog

fetchmail (6.3.9~rc2-4ubuntu4) karmic; urgency=low

  * Fixes Python 2.6 compatibility, by looking for fetchmailconf.py
    in /usr/lib/`pyversions -d`/dist-packages (LP: #371072)

 -- Andreas Olsson <email address hidden>   Fri, 14 Aug 2009 12:09:38 +0200

Upload details

Uploaded by:
Andreas Olsson on 2009-08-14
Sponsored by:
Thierry Carrez
Uploaded to:
Karmic
Original maintainer:
Ubuntu Development Team
Architectures:
any
Section:
mail
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
fetchmail_6.3.9~rc2.orig.tar.gz 1.6 MiB 27ba0d40100ccf3cf287899b782a031800e782ead9c78b5f6f30bde0e32e6d4e
fetchmail_6.3.9~rc2-4ubuntu4.diff.gz 48.5 KiB 2e034acfdf6d848eceaaa86502b0a944cbba1e67cb8e0e896a85fc0d5ccee316
fetchmail_6.3.9~rc2-4ubuntu4.dsc 1.4 KiB ed4faf72e9a1356dc672855829bad84e122794f4f450a91b89d915b77ea23361

View changes file

Binary packages built by this source

fetchmail: No summary available for fetchmail in ubuntu lucid.

No description available for fetchmail in ubuntu lucid.

fetchmailconf: No summary available for fetchmailconf in ubuntu karmic.

No description available for fetchmailconf in ubuntu karmic.