Ubuntu

Bugs : fluidsynth-dssi in Ubuntu

There are currently no open bugs.

"fluidsynth-dssi" versions published in Ubuntu

Trusty (1.0.0-6ubuntu1): universe/sound
Saucy (1.0.0-6ubuntu1): universe/sound
Quantal (1.0.0-6ubuntu1): universe/sound
Precise (1.0.0-6ubuntu1): universe/sound
Lucid (0.9.1-3ubuntu4): universe/sound