foxtrotgps 1.1.0-1 source package in Ubuntu

Changelog

foxtrotgps (1.1.0-1) unstable; urgency=low


  * Using compression level 9 also for binary packages.
  * Merging upstream version 1.1.0:
    - includes osb2tango and poi2osm (Closes: #647986).
  * Removing curl.patch, included upstream.
  * Updating to debhelper version 9.
  * Updating years in copyright.

 -- Daniel Baumann <email address hidden>  Tue, 14 Feb 2012 06:13:28 +0100

Upload details

Uploaded by:
Daniel Baumann on 2012-02-14
Uploaded to:
Sid
Original maintainer:
Daniel Baumann
Architectures:
any
Section:
comm
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
foxtrotgps_1.1.0-1.dsc 1.3 KiB c87dc581429e4303ac108e95bfcc14e4d6e5a4c1080e8c651524f0cb15deeb5d
foxtrotgps_1.1.0.orig.tar.gz 571.2 KiB 2d0d66d3e6d3c6ca1c8e5d82129182a49691b9622067b7c5edf82d808ebf1a77
foxtrotgps_1.1.0-1.debian.tar.gz 7.6 KiB 2f77a1191b08af3893652233d02344abb3b8bcc8b67eab2c6643570b577d5a1b

No changes file available.

Binary packages built by this source

foxtrotgps: No summary available for foxtrotgps in ubuntu quantal.

No description available for foxtrotgps in ubuntu quantal.

foxtrotgps-dbg: No summary available for foxtrotgps-dbg in ubuntu quantal.

No description available for foxtrotgps-dbg in ubuntu quantal.