ftgl 2.1.3~rc5-3 source package in Ubuntu

Changelog

ftgl (2.1.3~rc5-3) unstable; urgency=low

  * Change package format to 3.0 (quilt).
  * debian/control:
    + epstopdf was moved to texlive-font-utils, build-depending on it
      instead of texlive-extra-utils (Closes: #562315).
    + Set policy to 3.8.3.
    + Add ${misc:Depends} to all package dependencies.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  18 Jan 2010 07:30:28 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2010-01-18
Uploaded to:
Lucid
Original maintainer:
Sam Hocevar
Architectures:
any
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
ftgl_2.1.3~rc5.orig.tar.gz 821.9 KiB 5458d62122454869572d39f8aa85745fc05d5518001bcefa63bd6cbb8d26565b
ftgl_2.1.3~rc5-3.debian.tar.gz 4.8 KiB 50f4e150d380b57674c7d1b98ed7d7820857a8ce41a2c73dd5587296573b6b28
ftgl_2.1.3~rc5-3.dsc 1.4 KiB 8d6271223e718e3ac86a94e2de82cd4887d2586a75e7b10065f0a215188cdc69

Available diffs

View changes file

Binary packages built by this source

ftgl-dev: No summary available for ftgl-dev in ubuntu natty.

No description available for ftgl-dev in ubuntu natty.

libftgl-dev: No summary available for libftgl-dev in ubuntu natty.

No description available for libftgl-dev in ubuntu natty.

libftgl2: No summary available for libftgl2 in ubuntu natty.

No description available for libftgl2 in ubuntu natty.