funcparserlib 0.3.6-2 source package in Ubuntu

Changelog

funcparserlib (0.3.6-2) unstable; urgency=low


  * Fixes wrong-name-for-upstream-changelog 
    - debian/rules: Append override_dh_installchangelogs
    - debian/docs: Remove CHANGES

 -- Kouhei Maeda <email address hidden>  Tue, 02 Jul 2013 09:46:04 +0900

Upload details

Uploaded by:
Kouhei Maeda on 2013-07-02
Uploaded to:
Sid
Original maintainer:
Kouhei Maeda
Architectures:
all
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe python

Builds

Saucy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
funcparserlib_0.3.6-2.dsc 1.9 KiB 99e79d7f2f676644ec0375f53b52ece93eb6fb9cb6316f009cda1523837eecba
funcparserlib_0.3.6.orig.tar.gz 29.7 KiB b7992eac1a3eb97b3d91faa342bfda0729e990bd8a43774c1592c091e563c91d
funcparserlib_0.3.6-2.debian.tar.gz 2.9 KiB 385e71252f7712e90e31f10e412b7d8e5253703f5094750b1ad2e2d1eb1acafd

Available diffs

No changes file available.

Binary packages built by this source

python-funcparserlib: No summary available for python-funcparserlib in ubuntu saucy.

No description available for python-funcparserlib in ubuntu saucy.

python3-funcparserlib: No summary available for python3-funcparserlib in ubuntu utopic.

No description available for python3-funcparserlib in ubuntu utopic.