funkload 1.13.0-1.1 source package in Ubuntu

Changelog

funkload (1.13.0-1.1) unstable; urgency=high


  * Non-maintainer upload.
  * Add patch to drop setuptools from runtime dependencies:
    - avoid-runtime-issues-with-setuptools (Closes: #659232).
  * Move python-docutils from Recommends to Depends to be on the safe
    side (See: #659232).
  * Many thanks to Jakub Wilk for the hints.
  * Set urgency to “high” for the RC bug fix.
  * Thanks to IRILL for sponsoring this BSP in Paris.

 -- Cyril Brulebois <email address hidden>  Sun, 19 Feb 2012 04:11:45 +0000

Upload details

Uploaded by:
Toni Mueller on 2012-02-19
Uploaded to:
Sid
Original maintainer:
Toni Mueller
Architectures:
all
Section:
web
Urgency:
Very Urgent

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2012-02-26 universe web

Builds

Precise: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
funkload_1.13.0-1.1.dsc 1.1 KiB bd21012f14233e2bb16003061b8fdd59c0e18c6f7f31ac6c0efd06c463c4e124
funkload_1.13.0.orig.tar.gz 117.3 KiB 39439301985994440ed9778106d5c0ec4286af062e9073b79f0437f6b887a1ee
funkload_1.13.0-1.1.debian.tar.gz 27.9 KiB 92641ecfe9ed7e9bb2e06f46ae425350e3154e6268b6106e4ddea32fd7f0f313

No changes file available.

Binary packages built by this source

funkload: No summary available for funkload in ubuntu quantal.

No description available for funkload in ubuntu quantal.