funkload 1.16.1-2 source package in Ubuntu

Changelog

funkload (1.16.1-2) unstable; urgency=low


  * symlink the JS libraries (Closes: #678043)
    Note that this only works if the user actually installed the
    Recommends: .

 -- Toni Mueller <email address hidden>  Mon, 25 Jun 2012 18:12:50 +0200

Upload details

Uploaded by:
Toni Mueller on 2012-06-26
Uploaded to:
Sid
Original maintainer:
Toni Mueller
Architectures:
all
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Quantal: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
funkload_1.16.1-2.dsc 1.7 KiB aff7de28887fbb6027e35188dac646220cef5b167d7cb96b14cfe05ae3d22434
funkload_1.16.1.orig.tar.gz 181.7 KiB e268a6209e3c225b1af7474031c10c3f92cd28ea8a1226facb5987cde026fb58
funkload_1.16.1-2.debian.tar.gz 9.5 KiB cf672668d7792d39b3b412c4ce0833c5212973c2cd7dd59745bb2e9504c0c121

Available diffs

No changes file available.

Binary packages built by this source

funkload: No summary available for funkload in ubuntu quantal.

No description available for funkload in ubuntu quantal.

funkload-doc: No summary available for funkload-doc in ubuntu quantal.

No description available for funkload-doc in ubuntu quantal.