Ubuntu

Bugs : funnelweb in Ubuntu

There are currently no open bugs.

"funnelweb" versions published in Ubuntu

Trusty (3.2-5): universe/devel
Saucy (3.2-4.2): universe/devel
Quantal (3.2-4.2): universe/devel
Precise (3.2-4.1): universe/devel
Lucid (3.2-4): universe/devel