fuzzylite 5.1+dfsg-3ubuntu1 source package in Ubuntu

Changelog

fuzzylite (5.1+dfsg-3ubuntu1) xenial; urgency=medium

  * Fix up symbols file for symbols that are not part of the ABI and are
    optimized away at -O3.

 -- Steve Langasek <email address hidden>  Wed, 23 Mar 2016 20:32:22 -0700

Upload details

Uploaded by:
Steve Langasek on 2016-03-24
Uploaded to:
Xenial
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-03-24 universe misc

Downloads

File Size SHA-256 Checksum
fuzzylite_5.1+dfsg.orig.tar.xz 1.2 MiB 442df1eeab72fa2e4117abe8780ffc91f3d7b978ef44d886e6a1a7672790cb3f
fuzzylite_5.1+dfsg-3ubuntu1.debian.tar.xz 14.0 KiB cd9e5f93650e1e4f156738b5713a635729bec6eea111855c1867e600ea00bebf
fuzzylite_5.1+dfsg-3ubuntu1.dsc 2.0 KiB bb9fbf27d8b32ca9bf8ba63d464779360527c74c34a911db10dd2da0fc942a63

View changes file

Binary packages built by this source

fuzzylite: No summary available for fuzzylite in ubuntu yakkety.

No description available for fuzzylite in ubuntu yakkety.

fuzzylite-dbgsym: No summary available for fuzzylite-dbgsym in ubuntu yakkety.

No description available for fuzzylite-dbgsym in ubuntu yakkety.

libfuzzylite-dev: No summary available for libfuzzylite-dev in ubuntu yakkety.

No description available for libfuzzylite-dev in ubuntu yakkety.

libfuzzylite5.1v5: No summary available for libfuzzylite5.1v5 in ubuntu yakkety.

No description available for libfuzzylite5.1v5 in ubuntu yakkety.

libfuzzylite5.1v5-dbgsym: No summary available for libfuzzylite5.1v5-dbgsym in ubuntu yakkety.

No description available for libfuzzylite5.1v5-dbgsym in ubuntu yakkety.