fuzzyocr 3.6.0-10 source package in Ubuntu

Changelog

fuzzyocr (3.6.0-10) unstable; urgency=medium

  * Downgrade ocrad to a recommends since it's not mandatory and might
    be removed from Debian (see #774164).

  * Bump Standards-Version up to 3.9.8
  * Use HTTPS VCS URLs
  * Replace dead homepage link with archive.org snapshot
  * Put all of the packaging under the GPL

 -- Francois Marier <email address hidden>  Sat, 31 Dec 2016 11:58:55 -0500

Upload details

Uploaded by:
François Marier on 2016-12-31
Uploaded to:
Sid
Original maintainer:
François Marier
Architectures:
all
Section:
mail
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release on 2017-10-24 universe mail
Artful release on 2017-04-20 universe mail

Builds

Zesty: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
fuzzyocr_3.6.0-10.dsc 2.0 KiB fe43402caf5b5f51f7e81738b7bcd7807d41d0d8fabefcef0cd42e53e5de51db
fuzzyocr_3.6.0.orig.tar.gz 124.1 KiB dd345c9500c3c3cdc33503863fe234bf3c2720c54b303e6cbc94dbe8aaf3a218
fuzzyocr_3.6.0-10.debian.tar.xz 9.1 KiB 6948c5289df6382ab2a189c1374615d862a93766af9d2c3b09d8584d75509b57

Available diffs

No changes file available.

Binary packages built by this source

fuzzyocr: No summary available for fuzzyocr in ubuntu zesty.

No description available for fuzzyocr in ubuntu zesty.