fwts 0.16.14 source package in Ubuntu

Changelog

fwts (0.16.14) maverick; urgency=low

  * New upstream version 0.16.14

fwts (0.16.13) maverick; urgency=low

  * New upstream version 0.16.13

fwts (0.16.12) maverick; urgency=low

  * New upstream version 0.16.12

fwts (0.16.11) maverick; urgency=low

  * New upstream version 0.16.11

fwts (0.16.10) maverick; urgency=low

  * New upstream version 0.16.10

fwts (0.16.09) maverick; urgency=low

  * New upstream version 0.16.09

fwts (0.16.08) maverick; urgency=low

  * New upstream version 0.16.08

fwts (0.16.07) maverick; urgency=low

  * New upstream version 0.16.07

fwts (0.16.06) maverick; urgency=low

  * New upstream version 0.16.06

fwts (0.16.05) maverick; urgency=low

  * New upstream version 0.16.05

fwts (0.16.04) maverick; urgency=low

  * New upstream version 0.16.04

fwts (0.16.03) maverick; urgency=low

  * New upstream version 0.16.03

fwts (0.16.02) maverick; urgency=low

  * New upstream version 0.16.02

fwts (0.16.01) maverick; urgency=low

  * New upstream version 0.16.01

fwts (0.16.0) maverick; urgency=low

  * New upstream version 0.16.0

fwts (0.15.9) maverick; urgency=low

  * New upstream version 0.15.9

fwts (0.15.8) maverick; urgency=low

  * New upstream version 0.15.8

fwts (0.15.7) maverick; urgency=low

  * New upstream version 0.15.7

fwts (0.15.6) maverick; urgency=low

  * New upstream version 0.15.6

fwts (0.15.5) maverick; urgency=low

  * New upstream version 0.15.5

fwts (0.15.4) maverick; urgency=low

  * New upstream version 0.15.4

fwts (0.15.3) maverick; urgency=low

  * New upstream version 0.15.3

fwts (0.15.2) maverick; urgency=low

  * New upstream version 0.15.2

fwts (0.15.1) maverick; urgency=low

  * New upstream version 0.15.1

fwts (0.15.0) maverick; urgency=low

  * New upstream version 0.15.0

fwts (0.14.8) maverick; urgency=low

  * New upstream version 0.14.8

fwts (0.14.7) maverick; urgency=low

  * New upstream version 0.14.7

fwts (0.14.6) maverick; urgency=low

  * New upstream version 0.14.6

fwts (0.14.5) maverick; urgency=low

  * New upstream version 0.14.5

fwts (0.14.4) maverick; urgency=low

  * New upstream version 0.14.4

fwts (0.14.3) maverick; urgency=low

  * New upstream version 0.14.3

fwts (0.14.2) maverick; urgency=low

  * New upstream version 0.14.2

fwts (0.14.1) maverick; urgency=low

  * New upstream version 0.14.1

fwts (0.14) maverick; urgency=low

  * New upstream version 0.14

fwts (0.13.1) maverick; urgency=low

  * New upstream version 0.13.1

fwts (0.13) maverick; urgency=low

  * New upstream version 0.13

fwts (0.12.4) maverick; urgency=low

  * New upstream version 0.12.4

fwts (0.12.3) maverick; urgency=low

  * New upstream version 0.12.3

fwts (0.12.2) maverick; urgency=low

  * New upstream version 0.12.2

fwts (0.12.1) maverick; urgency=low

  * New upstream version 0.12.1

fwts (0.12) maverick; urgency=low

  * New upstream version 0.12

fwts (0.11) maverick; urgency=low

  * New upstream version 0.11

fwts (0.1) maverick; urgency=low

  * New upstream version 0.1
 -- Colin King <email address hidden>   Fri, 23 Jul 2010 10:42:24 +0200

Upload details

Uploaded by:
Colin Ian King on 2010-07-23
Sponsored by:
Daniel Holbach
Uploaded to:
Maverick
Original maintainer:
Colin Ian King
Architectures:
any
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
fwts_0.16.14.tar.gz 658.9 KiB 5d44f33b5c1a14a4cef1ed87a4d5fc89a10eaca0429f1a0744c985c8cb960d56
fwts_0.16.14.dsc 722 bytes ef00605ccd1af82932d8b85d5278fcb0581f8c687caa3178697552dec7d63f86

View changes file

Binary packages built by this source

fwts: No summary available for fwts in ubuntu maverick.

No description available for fwts in ubuntu maverick.