fyba 4.1.1-2 source package in Ubuntu

Changelog

fyba (4.1.1-2) unstable; urgency=low

  * debian/control:
    - Fixed debhelper version 9.0.0 -> 9
    - Set "Multi-Arch: same" to enable multiarch for library
    - Standards version to 3.9.6
  * Added debian/gbp.conf to automatically enable pristine-tar build

 -- Ruben Undheim <email address hidden>  Sat, 23 May 2015 12:20:40 +0200

Upload details

Uploaded by:
Ruben Undheim on 2015-05-23
Uploaded to:
Sid
Original maintainer:
Ruben Undheim
Architectures:
any
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe misc

Downloads

File Size SHA-256 Checksum
fyba_4.1.1-2.dsc 1.9 KiB ad679a04c6567b080098f32d0b1ec8e287c415d7570e4ad5630eb288ae115895
fyba_4.1.1.orig.tar.gz 488.6 KiB 99f658d52e8fd8997118bb6207b9c121500700996d9481a736683474e2534179
fyba_4.1.1-2.debian.tar.xz 5.5 KiB 9068559070a2249f760c36338ef8b4283723a3f214922dc10ec02e809b399b87

Available diffs

No changes file available.

Binary packages built by this source

libfyba-dev: No summary available for libfyba-dev in ubuntu wily.

No description available for libfyba-dev in ubuntu wily.

libfyba0: No summary available for libfyba0 in ubuntu wily.

No description available for libfyba0 in ubuntu wily.

libfyba0-dbg: No summary available for libfyba0-dbg in ubuntu wily.

No description available for libfyba0-dbg in ubuntu wily.

libfyba0-dbgsym: No summary available for libfyba0-dbgsym in ubuntu wily.

No description available for libfyba0-dbgsym in ubuntu wily.