Ubuntu

Bugs : g-wrap in Ubuntu

There are currently no open bugs.

"g-wrap" versions published in Ubuntu

Trusty (1.9.14-2ubuntu1): universe/interpreters
Saucy (1.9.14-1.1): universe/interpreters
Quantal (1.9.14-1): universe/interpreters
Precise (1.9.13-2): universe/interpreters
Lucid (1.9.13-1): universe/interpreters