There are currently no open bugs.

"ganymed-ssh2" versions published in Ubuntu

Wily (250-2): universe/libs
Vivid (250-2): universe/libs
Trusty (250-2): universe/libs
Precise (250-2): universe/libs