gap-polycyclic 2.11-2 source package in Ubuntu

Changelog

gap-polycyclic (2.11-2) unstable; urgency=low

  * Rebuild against patched gap-gapdoc to avoid extern mathjax links.
  * Bump Standards-Version to 3.9.6.
  * debian/rules:
   - run test-suite at build-time (experimental)

 -- Bill Allombert <email address hidden>  Sun, 03 May 2015 10:19:30 +0200

Upload details

Uploaded by:
Bill Allombert on 2015-05-03
Uploaded to:
Sid
Original maintainer:
Bill Allombert
Architectures:
all
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe misc

Builds

Wily: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
gap-polycyclic_2.11-2.dsc 1.8 KiB 3688ac07f020891f93eb5aa6bb0f540d91b82f4c551289e3e1eed504f06bbbca
gap-polycyclic_2.11.orig.tar.bz2 636.4 KiB 90ab6718b41d753a286f6fcbc32018c49bee57b92e49450b1f5d93697c72bc1a
gap-polycyclic_2.11-2.debian.tar.xz 2.8 KiB a1ea8fbd5094270c4507ffd10a999b81e60fc2a303905aef1b08a2afdae0a4ef

Available diffs

No changes file available.

Binary packages built by this source

gap-polycyclic: No summary available for gap-polycyclic in ubuntu wily.

No description available for gap-polycyclic in ubuntu wily.