There are currently no open bugs.

"gauche-c-wrapper" versions published in Ubuntu

Wily (0.6.1-5): universe/interpreters
Vivid (0.6.1-5): universe/interpreters
Trusty (0.6.1-5): universe/interpreters
Precise (0.6.1-4.1): universe/interpreters