gawk 1:4.0.1+dfsg-2.1ubuntu1 source package in Ubuntu

Changelog

gawk (1:4.0.1+dfsg-2.1ubuntu1) saucy; urgency=low

  * Merge from Debian unstable.  Remaining changes:
    - Avoid running the testsuite if DEB_BUILD_OPTIONS contains nocheck.

gawk (1:4.0.1+dfsg-2.1) unstable; urgency=medium

  * Non-maintainer upload.
  * Change Depends back to Pre-Depends (closes: #702524).
 -- Adam Conrad <email address hidden>   Sat, 27 Apr 2013 11:57:37 -0600

Upload details

Uploaded by:
Adam Conrad on 2013-04-27
Uploaded to:
Saucy
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
interpreters
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gawk_4.0.1+dfsg.orig.tar.gz 1.8 MiB 9d63ccd5f4bb7645c2639eff6f2f9702fb06fb2846af6ff7ca8ab3eff23b5340
gawk_4.0.1+dfsg-2.1ubuntu1.debian.tar.gz 45.6 KiB f7a08f83668a541ab5b73a78393b359deead09bffdf7e8351132cd9e44565e24
gawk_4.0.1+dfsg-2.1ubuntu1.dsc 1.3 KiB 47530a11f46df81965cde5943a3e15352d33abc1c102435d971a32740f4ad461

View changes file

Binary packages built by this source

gawk: No summary available for gawk in ubuntu saucy.

No description available for gawk in ubuntu saucy.