gbrainy 2.01-0ubuntu1 source package in Ubuntu

Changelog

gbrainy (2.01-0ubuntu1) oneiric; urgency=low

  * New upstream release.
  * debian/control: drop libgnome2.0-cil-dev from Build-Depends, it's no longer
    used.
  * debian/rules: remove --disable-gnome from flags passed to configured, the
    support for building against libgnome has been dropped upstream so we don't
    need to disable it anymore.
 -- Mathieu Trudel-Lapierre <email address hidden>   Thu, 25 Aug 2011 09:43:46 -0400

Upload details

Uploaded by:
Mathieu Trudel-Lapierre on 2011-08-25
Uploaded to:
Oneiric
Original maintainer:
Siegfried Gevatter
Architectures:
all
Section:
games
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Oneiric: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
gbrainy_2.01.orig.tar.gz 2.2 MiB 777bbc0ce1c8d511d3ccf6802cbf7768438e6840b3fd4d52db9196764fe0729a
gbrainy_2.01-0ubuntu1.debian.tar.gz 15.2 KiB 9ab50d2b0d95852d757b2a01a3c4f62448aaa2eeef2497e627694c26f0479f2d
gbrainy_2.01-0ubuntu1.dsc 2.0 KiB 8b5a8dcd7df0ec12f0a58191e6b3c26d28eb5719cecbd5152efacfe211b8e070

Available diffs

View changes file

Binary packages built by this source

gbrainy: No summary available for gbrainy in ubuntu oneiric.

No description available for gbrainy in ubuntu oneiric.