Ubuntu

Bugs : gdevilspie in Ubuntu

11 of 1 result
High
Triaged
11 of 1 result

"gdevilspie" versions published in Ubuntu

Trusty (1:0.5-3): universe/gnome
Saucy (1:0.5-3): universe/gnome
Quantal (1:0.5-2): universe/gnome
Precise (1:0.5-2): universe/gnome