There are currently no open bugs.

"genparse" versions published in Ubuntu

Zesty (0.9.2-1): universe/devel
Yakkety (0.9.1-1ubuntu1): universe/devel
Xenial (0.9.1-1ubuntu1): universe/devel
Wily (0.9.1-1ubuntu1): universe/devel
Vivid (0.9.1-1ubuntu1): universe/devel
Trusty (0.9.1-1ubuntu1): universe/devel
Precise (0.8.7-4): universe/devel