getfem++ 5.1+dfsg1-3 source package in Ubuntu

Changelog

getfem++ (5.1+dfsg1-3) unstable; urgency=medium

  * [4251c39] Disable failing test.

 -- Anton Gladky <email address hidden>  Wed, 31 Aug 2016 15:26:43 +0200

Upload details

Uploaded by:
Debian Science Team on 2016-08-31
Uploaded to:
Sid
Original maintainer:
Debian Science Team
Architectures:
any all
Section:
libs
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
getfem++_5.1+dfsg1-3.dsc 2.4 KiB 9f349558952c586649ced1dcd6a18f8c4e2195e93b69ca9689b4c13dd7ce9b8b
getfem++_5.1+dfsg1.orig.tar.xz 5.2 MiB f3a2a20fcc11bd162e7d3729b3c22c535b6c6c5f406e18efd53b7858d77b3173
getfem++_5.1+dfsg1-3.debian.tar.xz 16.5 KiB 9f0866853153b61b8410d8da81cb92e935e207a1df9d100e7add95b126785e6d

Available diffs

No changes file available.

Binary packages built by this source

libgetfem++-dev: No summary available for libgetfem++-dev in ubuntu yakkety.

No description available for libgetfem++-dev in ubuntu yakkety.

libgetfem5++: No summary available for libgetfem5++ in ubuntu yakkety.

No description available for libgetfem5++ in ubuntu yakkety.

libgetfem5++-dbgsym: No summary available for libgetfem5++-dbgsym in ubuntu yakkety.

No description available for libgetfem5++-dbgsym in ubuntu yakkety.

libgmm++-dev: No summary available for libgmm++-dev in ubuntu yakkety.

No description available for libgmm++-dev in ubuntu yakkety.

python-getfem++: No summary available for python-getfem++ in ubuntu yakkety.

No description available for python-getfem++ in ubuntu yakkety.