Ubuntu

Bugs : ghostscript in Ubuntu

There are currently no open bugs.

"ghostscript" versions published in Ubuntu

Trusty (9.10~dfsg-0ubuntu10): main/text
Saucy (9.10~dfsg-0ubuntu2): main/text
Quantal (9.06~dfsg-0ubuntu4): main/text
Lucid-updates (8.71.dfsg.1-0ubuntu5.5): main/text
Lucid-security (8.71.dfsg.1-0ubuntu5.5): main/text
Precise-updates (9.05~dfsg-0ubuntu4.2): main/text
Precise (9.05~dfsg-0ubuntu4): main/text
Lucid (8.71.dfsg.1-0ubuntu5): main/text