gimp-gap 2.6.0+dfsg-3 source package in Ubuntu

Changelog

gimp-gap (2.6.0+dfsg-3) unstable; urgency=low


  * Bug fix: "FTBFS: gimphelpui.h:23:2: error: #error "Only
    <libgimpwidgets/gimpwidgets.h> can be included directly."",
    thanks to Lucas Nussbaum (Closes: #674393).
  * Add homepage
  * Bump standards version

 -- Thibaut Paumard <email address hidden>  Thu, 24 May 2012 19:06:04 +0200

Upload details

Uploaded by:
Thibaut Paumard on 2012-05-26
Uploaded to:
Sid
Original maintainer:
Thibaut Paumard
Architectures:
any
Section:
graphics
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gimp-gap_2.6.0+dfsg-3.dsc 1.9 KiB 1d1c03e673bc521b2a716b053a624a4456a526c38ef76f6e11ef1bb99c92eedc
gimp-gap_2.6.0+dfsg.orig.tar.gz 3.9 MiB 6c52f68317e574c1e2b46bc8b2d7a4e03f22b1bfd0fc66dc6f10c237d85d5ed5
gimp-gap_2.6.0+dfsg-3.debian.tar.gz 6.5 KiB e73f1c79604df06154b6b4b717a7980d0aa82d25e7a25237cd44b9c53ddc901f

Available diffs

No changes file available.

Binary packages built by this source

gimp-gap: No summary available for gimp-gap in ubuntu raring.

No description available for gimp-gap in ubuntu raring.