giws 1.0.1-2ubuntu1 source package in Ubuntu

Changelog

giws (1.0.1-2ubuntu1) jaunty; urgency=low

  * Add --install-layout=deb option to build with Python 2.6.
  * Use Depends on python-libxml2 instead of Python-Depends.

 -- Alessio Treglia <email address hidden>   Tue, 10 Mar 2009 20:40:30 +0100

Upload details

Uploaded by:
Alessio Treglia on 2009-03-10
Uploaded to:
Jaunty
Original maintainer:
MOTU
Architectures:
all
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Jaunty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
giws_1.0.1.orig.tar.gz 32.7 KiB fc8293e49dbd5e0398f7e3b1fe09ae44ffa93a8dc01b415e81a09eaab52789ad
giws_1.0.1-2ubuntu1.diff.gz 9.3 KiB a7625304eee727677d84c2a38dc9a3759d1a8c3179f1f9f6ee37ae6f5ea6b582
giws_1.0.1-2ubuntu1.dsc 1.3 KiB 39f4f3d8161751cf18179b298b58e8bc39a0dcd27b8729c8ee5d8ae469d25dd8

Available diffs

View changes file

Binary packages built by this source

giws: No summary available for giws in ubuntu jaunty.

No description available for giws in ubuntu jaunty.

giws-doc: No summary available for giws-doc in ubuntu karmic.

No description available for giws-doc in ubuntu karmic.