There are currently no open bugs.

"gjs" versions published in Ubuntu

Wily (1.43.3-2build1): universe/interpreters
Vivid (1.42.0-1ubuntu1): universe/interpreters
Trusty-updates (1.40.1-0ubuntu0.3): universe/interpreters
Trusty (1.39.91-0ubuntu1): universe/interpreters
Precise (1.32.0-1ubuntu1): universe/interpreters