gkrellkam 2.0.0-1.1ubuntu1 source package in Ubuntu

Changelog

gkrellkam (2.0.0-1.1ubuntu1) xenial; urgency=medium

  * debian/rules:
    - Remove legacy DH_COMPAT export.
    - Replace dh_clean -k with dh_prep.
    - Don't allow $(MAKE) clean to ignore errors.
  * debian/compat: Indicate compatibility level of 9.
  * debian/control:
    - Build-depend on debhelper (>= 9).
    - Depend on ${misc:Depends}.

 -- Logan Rosen <email address hidden>  Thu, 17 Mar 2016 17:05:23 -0500

Upload details

Uploaded by:
Logan Rosen on 2016-03-17
Uploaded to:
Xenial
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
x11
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-03-17 universe x11

Downloads

File Size SHA-256 Checksum
gkrellkam_2.0.0.orig.tar.gz 26.4 KiB 4d0c208c3654f54c0ff6b3e87d1f046d21415b73266e5aa053a77173507e460f
gkrellkam_2.0.0-1.1ubuntu1.diff.gz 17.3 KiB 13ade4111258adafaea97b389368f9c770ac6fca1cfc20ac6c99bfc20a32f269
gkrellkam_2.0.0-1.1ubuntu1.dsc 1.4 KiB 4ed775daf69b78759cc10ff58d42857e160042bc973500572bb17763241470ad

View changes file

Binary packages built by this source

gkrellkam: No summary available for gkrellkam in ubuntu yakkety.

No description available for gkrellkam in ubuntu yakkety.