glipper 2.4-6 source package in Ubuntu

Changelog

glipper (2.4-6) unstable; urgency=high

  * debian/control:
    - Changed Maintainer's email. (Closes: #793088).

 -- José Ernesto Dávila Pantoja <email address hidden>  Wed, 22 Jul 2015 15:14:18 -0600

Upload details

Uploaded by:
José Ernesto Dávila Pantoja on 2015-08-31
Uploaded to:
Sid
Original maintainer:
José Ernesto Dávila Pantoja
Architectures:
all
Section:
utils
Urgency:
Very Urgent

See full publishing history Publishing

Series Pocket Published Component Section
Artful release on 2017-04-20 universe utils
Xenial release on 2015-10-24 universe utils

Builds

Xenial: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
glipper_2.4-6.dsc 2.0 KiB bf5fff06d72bd78767f453dbfa2d1c400932a87f3cb4dfc16aa61e7c4c771cb0
glipper_2.4.orig.tar.gz 85.5 KiB c84b4b77b342d3409b125ef0526948ae159074d3472dd81e3db6b95c5b33fd86
glipper_2.4-6.debian.tar.xz 19.8 KiB 2e986eacb5e077fa3d7f209c56988a9894e9525645146afcc7099ecb8a482c66

Available diffs

No changes file available.

Binary packages built by this source

glipper: No summary available for glipper in ubuntu zesty.

No description available for glipper in ubuntu zesty.