globus-authz-callout-error 2.2-2 source package in Ubuntu

Changelog

globus-authz-callout-error (2.2-2) unstable; urgency=low


  * Add arm64 to the list of 64 bit architectures

 -- Mattias Ellert <email address hidden>  Sun, 26 May 2013 20:34:02 +0200

Upload details

Uploaded by:
Mattias Ellert on 2013-05-30
Uploaded to:
Sid
Original maintainer:
Mattias Ellert
Architectures:
any all
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
globus-authz-callout-error_2.2-2.dsc 2.4 KiB e1ef6d141809b4b4296692b28b2f95ca94b3fe2f6d02f1656087c5975a034608
globus-authz-callout-error_2.2.orig.tar.gz 277.9 KiB 7385a2f6d3dd86fc186a7a7f927bec091a23a605ec0a7cf8251ece7809bfea88
globus-authz-callout-error_2.2-2.debian.tar.gz 3.8 KiB c8b80766c60fbdb7bc84db8405279467033a9abae988bdbeff5d1f2b2047a35f

Available diffs

No changes file available.

Binary packages built by this source

globus-authz-callout-error-dbg: No summary available for globus-authz-callout-error-dbg in ubuntu saucy.

No description available for globus-authz-callout-error-dbg in ubuntu saucy.

libglobus-authz-callout-error-dev: No summary available for libglobus-authz-callout-error-dev in ubuntu saucy.

No description available for libglobus-authz-callout-error-dev in ubuntu saucy.

libglobus-authz-callout-error-doc: No summary available for libglobus-authz-callout-error-doc in ubuntu saucy.

No description available for libglobus-authz-callout-error-doc in ubuntu saucy.

libglobus-authz-callout-error0: No summary available for libglobus-authz-callout-error0 in ubuntu saucy.

No description available for libglobus-authz-callout-error0 in ubuntu saucy.