ppc64el build of globus-authz-callout-error 4.1-1 in ubuntu eoan PROPOSED

created on 2019-04-21

Build status

[FULLYBUILT] Successfully built on bos02-ppc64el-001

Build details

Source:
globus-authz-callout-error - 4.1-1
Archive:
Primary Archive for Ubuntu
Series:
Eoan
Architecture:
ppc64el
Pocket:
Proposed
Component:
universe