globus-gss-assist 10.14-1 source package in Ubuntu

Changelog

globus-gss-assist (10.14-1) unstable; urgency=medium

  * GT6 update (Fix uninitialized variable)

 -- Mattias Ellert <email address hidden>  Sun, 12 Jul 2015 19:51:40 +0200

Upload details

Uploaded by:
Mattias Ellert on 2015-07-13
Uploaded to:
Sid
Original maintainer:
Mattias Ellert
Architectures:
any all
Section:
net
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
globus-gss-assist_10.14-1.dsc 2.5 KiB 84e3b2b0778f5f3bff39daecb2571745710be00dd948090f492226d3eda72641
globus-gss-assist_10.14.orig.tar.gz 394.9 KiB 341806fac749237af60fdb9cc2382c2764f7ee840d0f0da589b5cb6b91475654
globus-gss-assist_10.14-1.debian.tar.xz 4.2 KiB 1010faed39c842799476308be4b20ae0ba0028125d93d70e4860f6e64a335920

Available diffs

No changes file available.

Binary packages built by this source

globus-gss-assist-progs: No summary available for globus-gss-assist-progs in ubuntu wily.

No description available for globus-gss-assist-progs in ubuntu wily.

libglobus-gss-assist-dbg: No summary available for libglobus-gss-assist-dbg in ubuntu wily.

No description available for libglobus-gss-assist-dbg in ubuntu wily.

libglobus-gss-assist-dev: No summary available for libglobus-gss-assist-dev in ubuntu wily.

No description available for libglobus-gss-assist-dev in ubuntu wily.

libglobus-gss-assist-dev-dbgsym: No summary available for libglobus-gss-assist-dev-dbgsym in ubuntu wily.

No description available for libglobus-gss-assist-dev-dbgsym in ubuntu wily.

libglobus-gss-assist-doc: No summary available for libglobus-gss-assist-doc in ubuntu wily.

No description available for libglobus-gss-assist-doc in ubuntu wily.

libglobus-gss-assist3: No summary available for libglobus-gss-assist3 in ubuntu wily.

No description available for libglobus-gss-assist3 in ubuntu wily.

libglobus-gss-assist3-dbgsym: No summary available for libglobus-gss-assist3-dbgsym in ubuntu wily.

No description available for libglobus-gss-assist3-dbgsym in ubuntu wily.